<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<meta charset="utf-8">
<title>Правоохоронці закрили незаконний гральний заклад у центрі Андрушівки &raquo; Замкова гора</title>
<meta name="description" content="У Андрушівці правоохоронці припинили діяльність незаконного грального закладу, який працював у центрі Андрушівки, про це повідомили у прес-службі прокуратури області, передає Замкова гора. Так, у ході досудового розслідування, прокурорами спільно із співробітниками Управління СБУ в області виявлено">
<meta name="keywords" content="грального, центрі, Андрушівки, азартних, прокуратури, закладу, області, діяльність, грошові, також, накопичувачі, кошти, забезпеченням, отримані, бізнесу, законом, забороненого, програмним, встановленим, проведеного">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Замкова гора">
<meta property="og:type" content="article">
<meta property="og:title" content="Правоохоронці закрили незаконний гральний заклад у центрі Андрушівки">
<meta property="og:url" content="https://zamkova.info/zhytomyrshyna/27534-policeyski-zakryly-nezakonnyi-gralnyi-zaklad.html">
<meta property="og:image" content="https://zamkova.info/uploads/posts/2021-03/1616138725_14093.jpg">
<meta property="og:description" content="У Андрушівці правоохоронці припинили діяльність незаконного грального закладу, який працював у центрі Андрушівки, про це повідомили у прес-службі прокуратури області, передає &quot;Замкова гора&quot;.Так, у ході досудового розслідування, прокурорами спільно із співробітниками Управління СБУ в">
<link rel="search" type="application/opensearchdescription+xml" href="http://zamkova.info/index.php?do=opensearch" title="Замкова гора">
<link rel="canonical" href="https://zamkova.info/zhytomyrshyna/27534-policeyski-zakryly-nezakonnyi-gralnyi-zaklad.html">
<link rel="alternate" type="application/rss+xml" title="Замкова гора" href="https://zamkova.info/rss.xml">
<link href="/engine/classes/min/index.php?f=engine/editor/css/default.css&amp;v=27def" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?g=general&amp;v=27def"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/js/bbcodes.js,engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;v=27def" defer></script>
<link media="screen" href="/templates/todaynews/css/style.css" type="text/css" rel="stylesheet"/>
<link rel="stylesheet" type="text/css" media="all" href="/templates/todaynews/css/corporate_blue.css" id="newsticker_skin"/>
<link media="screen" href="/templates/todaynews/css/rwdgrid.css+flexslider.css.pagespeed.cc.7KAWB5YaQm.css" type="text/css" rel="stylesheet"/>

<link href='https://fonts.googleapis.com/css?family=PT+Sans&subset=cyrillic' rel='stylesheet' type='text/css'/>
<link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=cyrillic' rel='stylesheet' type='text/css'/>
<link href='https://fonts.googleapis.com/css?family=PT+Serif&subset=cyrillic' rel='stylesheet' type='text/css'/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<script type="text/javascript" src="/templates/todaynews/js/clock.js"></script>
<link rel="stylesheet" id="styleClassic" href="/templates/todaynews/css/social-likes_birman.css">
<link href="/templates/todaynews/board/style/style.css" type="text/css" rel="stylesheet"/>
<style type="text/css">
/*<![CDATA[*/
#jobukrnetnews ul {margin:0;padding:0;list-style:none;}
#jobukrnetnews li {margin-bottom:7px;}
#jobukrnetnews img {margin-right:7px;}
#jobukrnet ul {margin:0;padding-left:20px;}
#jobukrnetnews a, #jobukrnet a {font-family:"Times New Roman", Times, serif;font-size:14px;text-decoration:none;color:#006699;}
/*]]>*/
</style>
<style type="text/css">
/*<![CDATA[*/
 td.c13 {vertical-align: bottom}
 div.c12 {text-align:center}
 a.c11 {font-size:11px;text-transform:uppercase;text-decoration:none;color:#4E8600}
 a.c10 {color:#fff;text-decoration:none}
 div.c9 {display:none;width:220px;}
 td.c8 {background:#EEEEEE}
 div.c7 {text-align: center}
 div.c6 {width:240px}
 td.c5 {width:240px}
 div.c4 {width:230px}
 div.c3 {padding-top:3px}
 img.c2 {border:0}
 td.c1 {width:730px}
/*]]>*/
</style>
<meta name="google-site-verification" content="lVuA3MrRrtIpyQEjkUuccWfie1hkPcpqXpCcMaoAtuA"/>
<meta name='yandex-verification' content='639dce1b089f5343'/>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-9MGR4Z18V2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-9MGR4Z18V2');
</script>
</head>
<body>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '5aae73f196809defbef6fc1f28f7244800cf2222';
var dle_group      = 5;
var dle_skin       = 'todaynews';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Так", "Ні", "Увести", "Скасувати", "Зберегти", "Видалити", "Завантаження. Будь ласка, зачекайте..."];
var menu_short     = 'Швидке редагування';
var menu_full      = 'Повне редагування';
var menu_profile   = 'Перегляд профілю';
var menu_send      = 'Надіслати повідомлення';
var menu_uedit     = 'Адмінцентр';
var dle_info       = 'Інформація';
var dle_confirm    = 'Підтвердження';
var dle_prompt     = 'Уведення інформації';
var dle_req_field  = 'Заповніть усі необхідні поля';
var dle_del_agree  = 'Ви певні, що хочете видалити? Цю дію неможливо буде скасувати';
var dle_spam_agree = 'Ви певні, що хочете позначити користувача як спамера? Це призведе до видалення всіх його коментарів';
var dle_c_title    = 'Надсилання скарги';
var dle_complaint  = 'Зазначте текст Вашої скарги для адміністрації:';
var dle_mail       = 'Ваша адреса е-пошти:';
var dle_big_text   = 'Виділено завеликий клаптик тексту.';
var dle_orfo_title = 'Зазначте коментар для адміністрації до знайденої помилки на сторінці:';
var dle_p_send     = 'Надіслати';
var dle_p_send_ok  = 'Сповіщення вдало надіслано';
var dle_save_ok    = 'Зміни вдало збережено. Оновити сторінку?';
var dle_reply_title= 'Відповідь на коментар';
var dle_tree_comm  = '0';
var dle_del_news   = 'Видалити статтю';
var dle_sub_agree  = 'Ви певні, що хочете підписатися на коментарі до цієї публікації?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Попередній',next: 'Наступний',play: 'Відтворити',pause: 'Пауза',mute: 'Вимкнути звук', unmute: 'Увімкнути звук', settings: 'Налаштування', enterFullscreen: 'На повний екран', exitFullscreen: 'Вимкнути повноекранний режим', speed: 'Швидкість', normal: 'Звичайна', quality: 'Якість', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

jQuery(function($){
save_last_viewed('27534');
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'wide-border';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Завантаження...', playTitle : 'Перегляд слайд-шоу (пропуск)', pauseTitle:'Пауза', previousTitle : 'Попереднє зображення', nextTitle :'Наступне зображення',moveTitle :'Перемістити', closeTitle :'Закрити (Esc)',fullExpandTitle:'Розгорнути до повного розміру',restoreTitle:'Натисніть для закриття картинки, натисніть й утримуйте для переміщення',focusTitle:'Сфокусувати',loadingTitle:'Натисніть, щоб скасувати'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
<div id="top_wrap"></div>
<div id="tm_wrap"></div>
 	<div class="container-12">
		<div class="grid-12">
			<div id="top">
				<a href="#" id="pull"></a>
				<ul id="top_menu">
					<li><a href="#" title="Добавить в закладки" onclick="window.external.AddFavorite(this.href, this.title); return false;" rel="sidebar">В закладки</a></li>
					<li><a href="/adv.html">Рекламодавцям</a></li>
					<li><a href="/zamkova.html">Про нас</a></li>
					<li><a href="/index.php?do=feedback&user=12196">Лист до редакції</a></li>
				</ul>
			</div>
			
                                                                                                                                                                                                                                                                                                                                                                                                               <div style="display:none;"><a href="http://8dle.ru/shablony-dlya-dle-10/">Шаблоны для Dle 10.5</a> <a href="http://matrade.ru/">форекс портал</a></div>  


<div id="lgn_icon"></div><a href="#" class="loginlink">Авторизация</a>
<div id="logindialog" title="Ваш аккаунт на сайте" style="display:none;">
<form method="post" action="">
	<ul id="enter-form">
		<li><input name="login_name" type="text" onblur="if(this.value=='') this.value='Введите логин'" onfocus="if(this.value=='Введите логин') this.value=''" value="Введите логин"/></li>
		<li><input name="login_password" type="password" class="lg-pass" onblur="if(this.value=='') this.value='И пароль'" onfocus="if(this.value=='И пароль') this.value=''" value="И пароль"/></li>
	</ul>
<div class="clr"></div>
	<button class="lgkey" onclick="submit();" type="submit"><span>Войти</span></button>
	<input name="login" type="hidden" id="login" value="submit" class="lgkey" title="Войти"/>
		<div id="lfield">
			
			
			
			
      <div class="clr"></div>
      <div style="margin-left:-130px;margin-top:15px;">
			<input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
					<label for="login_not_save" style="padding-left:10px;">чужой компьютер</label>
                 </div>
		</div>
<div class="clr"></div>
<div id="lgbtm">
	<ul id="reg-link">
		<li class="reg"><a href="http://zamkova.info/index.php?do=register" title="Cоздать аккаунт">Регистрация</a></li>
		<li class="key"><a href="http://zamkova.info/index.php?do=lostpassword" title="Восстановить пароль">Восстановить</a></li>
	</ul>
</div>
</form>
</div>																												

		</div>
	</div>
<div class="container-12" style="position: relative;">
	<div class="grid-4">
		<a href="#" id="pull2"></a>
		<form action="" class='searchBar media_search media_719' name="searchform" method="post">
			<input type="hidden" name="do" value="search"/>
			<input type="hidden" name="subaction" value="search"/>
			<input type="text" name="story" class="s-field" id="story" maxlength="255" value="Поиск" onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';"/>
			<input type="image" src="/templates/todaynews/images/spacer.gif" class="searchBtn" alt="Поиск" title="Поиск"/>
		</form>
   		<a href="/" class="logo"><img src="/templates/todaynews/images/spacer.gif" alt=""/></a>
		<!-- <div id="timer"><script type="text/javascript">clock();</script></div> -->
	</div>
 	<div class="grid-8">
		<form action="" class='searchBar' name="searchform" method="post">
			<input type="hidden" name="do" value="search"/>
			<input type="hidden" name="subaction" value="search"/>
			<input type="text" name="story" class="s-field" id="story" maxlength="255" value="Поиск" onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';"/>
			<input type="image" src="/templates/todaynews/images/spacer.gif" class="searchBtn" alt="Поиск" title="Поиск"/>
		</form>
    	<div class="socgroup">
        <div class="banner_468">

        </div>
		</div>
    </div>
</div>

<div class="container-12">
	<div class="grid-12" style="position:relative;">
		<div class="tm">
			<ul>
				<li class="home"><a href="/"><img src="/templates/todaynews/images/spacer.gif" width="48" height="46" alt=""/></a></li>
				<li class="sublnk"><a href="javascript:void(0)">Новини</a>
					<ul class="subtopmenu">
						<li><a href="/zhytomyrshyna">Житомирщина</a></li>
						<li><a href="/kyiv">Київ</a></li>
						<li><a href="/ukraine">Україна</a></li>
						<li><a href="/regiony">Регіони</a></li>
						<li><a href="/world">Світ</a></li>
						<li><a href="/ato">АТО</a></li>
						<li><a href="/pres-relizy">Прес-релізи</a></li>
					</ul>
				</li>
				<li><a href="/podii">Події</a></li>
				<li><a href="/analityka">Аналітика</a></li>
				<li class="sublnk"><a href="javascript:void(0)">Економіка</a>
					<ul class="subtopmenu">
						<li><a href="/svitova-ekonomika">Світова економіка</a></li>
						<li><a href="/biznes-ta-finansy">Бізнес та фінанси</a></li>
						<li><a href="/neruhomist">Нерухомість</a></li>
						<li><a href="/novyny-kompanii">Новини компаній</a></li>
					</ul>
				</li>
                <li class="sublnk"><a href="javascript:void(0)">Суспільство</a>
					<ul class="subtopmenu">
						<li><a href="/zdorovia">Здоров’я та медицина</a></li>
						<li><a href="/nauka-ta-osvita">Наука та освіта</a></li>
						<li><a href="/vidpochynok">Туризм та відпочинок</a></li>
						<li><a href="/istoriia">Історія</a></li>
						<li><a href="/dim-ta-simia">Дом та сім’я</a></li>
						<li><a href="/moda-ta-krasa">Мода та краса</a></li>
						<li><a href="/svitska-hronika">Світська хроніка</a></li>
						<li><a href="/skandaly-ta-kuriozy">Скандали та курйози</a></li>
						<li><a href="/cikave">Цікаве</a></li>
					</ul>
				</li>
				<li><a href="/intervyu">Авто</a></li>            
				<li class="sublnk"><a href="javascript:void(0)">Технології</a>
					<ul class="subtopmenu">
						<li><a href="/internet">Інтернет</a></li>
						<li><a href="/it">ІТ</a></li>
						<li><a href="/tehnologii">Сучасні технології</a></li>
						<li><a href="/kosmos">Космос</a></li>
						<li><a href="/igry">Ігри</a></li>
                        <li><a href="/remont">Ремонт</a></li>
                        <li><a href="/vyrobnyctvo">Виробництво</a></li>
					</ul>
				</li>            
				<li><a href="/society">Спорт</a></li>
				<li><a href="/dosie">Досьє</a></li>
                <li class="sublnk"><a href="javascript:void(0)">Медіановини</a>
					<ul class="subtopmenu">
						<li><a href="/fotoreportazh">Фоторепортаж</a></li>
						<li><a href="/video">Відео</a></li>
					</ul>
				</li>
				<li><a href="/blogi">Блоги</a></li>
				<li><a href="/dozvillja">Дозвілля</a></li>
				<!-- <li><a href="/board">Оголошення</a></li> -->
			</ul>
		</div>


	</div>
</div>

<div class="media_320">
    <div class="row">&nbsp;</div>
</div>

<div class="container-12">

<div class="grid-12">
	

<!-- бегущая лента "События Дня" -->
<div class="media_320_hide">
    <div class="row" style="margin-top:30px!important;">&nbsp;</div>
	<div class="row" style="margin-top:20px;">
	   <ul id="newsticker_reveal" class="newsticker">
           <li>14:58&nbsp;&ndash;&nbsp;Рада провалила голосування за скасування переходу на літній час&nbsp;</li><li>12:28&nbsp;&ndash;&nbsp;«Крим – це Україна!» -  президент Литви виступив у Раді українською мовою&nbsp;</li><li>11:55&nbsp;&ndash;&nbsp;Україна введе вимогу негативного ПЛР-тесту для в’їзду в країну&nbsp;</li><li>11:26&nbsp;&ndash;&nbsp;В Україні оновили зони карантину: Київ перейшов у червону&nbsp;</li><li>11:12&nbsp;&ndash;&nbsp;Протести у М’янмі: кількість загиблих перевищила дві сотні осіб&nbsp;</li>
       </ul>
	</div>
</div>
<!-- конец ленты -->
    
<div class="media_320_hide"></div>

<div class="media_959_hide"><div class="media_320_hide">
	<div class="row" style="margin-top:20px;">
	   <div class="bannersfullstory">
           <center>
               <noindex>



<div class="banners2"><a href="https://q-sender.ru" target="_blank"><img src="/banners/ximage.png.pagespeed.ic.I8Rnk5d5M_.png" alt=""/></a></div>

               </noindex>
           </center>
        </div>
	</div>
</div></div>

</div>



<!-- колонка контента во внутренних -->


	<div class="grid-9">
	<div class="media_719">
		<div class="bc">
			<!-- <div class="banner_728"><center><noindex></noindex></center></div> -->
		</div>
	</div>        
		<div class="bc group">
			
			
			<div id='dle-content'><div class="media_320_hide">

</div>
<div class="story-full group">
	<h1>Правоохоронці закрили незаконний гральний заклад у центрі Андрушівки</h1>
			<ul class="nav-story">
				<li>19.03.2021, 09:25, </li>
				<li class="lcat"><a href="https://zamkova.info/zhytomyrshyna/">Житомирщина</a></li>
		<li style="margin:0 10px;"></li>

			</ul>
    
<div style="border-bottom: dashed 1px #cccccc;padding:0px 0 0 0;"></div>

<div class="clr"></div>
<div style="border-bottom: dashed 1px #cccccc;padding:10px 0 0 0;"></div>
    
	<div class="full-str">
		<!--TBegin:https://zamkova.info/uploads/posts/2021-03/1616138725_14093.jpg|left--><a href="https://zamkova.info/uploads/posts/2021-03/1616138725_14093.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2021-03/thumbs/x1616138725_14093.jpg.pagespeed.ic._SFJzAwrSG.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd-->У Андрушівці правоохоронці припинили діяльність незаконного грального закладу, який працював у центрі Андрушівки, про це повідомили у прес-службі прокуратури області, передає <a href="https://zamkova.info/">"Замкова гора"</a>.<br><br>Так, у ході досудового розслідування, прокурорами спільно із співробітниками Управління СБУ в області виявлено та припинено спробу відновлення функціонування грального закладу, розташованого у нежитловому приміщенні, що у центрі міста Андрушівки.<br><br>Встановлено, що бізнес-ділки, під виглядом продажу лотерейних білетів та внесення електронних платежів, надавали доступ до азартних ігор через мережу Інтернет у гральному закладі, де раніше була вже припинена незаконна діяльність.<br><br>Під час проведеного 17.03.2021 санкціонованого обшуку вилучено 13 комплектів комп’ютерної техніки зі встановленим програмним забезпеченням, флеш-накопичувачі, а також грошові кошти, отримані від забороненого законом грального бізнесу.<br><br>Наразі вирішується питання про накладення арешту на вилучене майно.<br><br>За процесуального керівництва Бердичівської окружної прокуратури розслідується кримінальне провадження за фактом незаконної діяльності з організації та проведення азартних ігор чи лотерей (ч.1 ст.203-2 КК України).
        <div class="clr"></div>
        
<script type="text/javascript" src="/templates/todaynews/photoshow/photoShow.js"></script>
<link rel="stylesheet" href="/templates/todaynews/photoshow/photoshow.css" type="text/css"/>
<script type="text/javascript">
	$(function(){
		
		$('.phw-main').photoShow();
		
	});
</script>


<div class="phw-main">
	<div class="phw-base"><!--dle_image_begin:https://zamkova.info/uploads/posts/2021-03/1616138739_41867.jpg|left--><img src="/uploads/posts/2021-03/x1616138739_41867.jpg.pagespeed.ic.QnokEw-MQk.jpg" style="float:left;max-width:100%;" alt="Правоохоронці закрили незаконний гральний заклад у центрі Андрушівки"><!--dle_image_end--><br><!--dle_image_begin:https://zamkova.info/uploads/posts/2021-03/1616138788_32526.jpg|left--><img src="/uploads/posts/2021-03/x1616138788_32526.jpg.pagespeed.ic.HEgiRHIi47.jpg" style="float:left;max-width:100%;" alt=""><!--dle_image_end--><br><!--dle_image_begin:https://zamkova.info/uploads/posts/2021-03/1616138738_23461.jpg|left--><img src="/uploads/posts/2021-03/x1616138738_23461.jpg.pagespeed.ic.3j7V1ad5Dj.jpg" style="float:left;max-width:100%;" alt=""><!--dle_image_end--></div>
	<div class="phw-content"></div>
</div>



        <div class="clr"></div>
	</div>
<div class="clr"></div>

<div class="edit"></div>
<div class="ratebox-wrap">
рейтинг:&nbsp;

  
  
  <div class="ratebox3">
      <ul class="reset">
        <li><a href="#" onclick="doRate('minus', '27534'); return false;"><img src="/templates/todaynews/images/14xNxratingminus.png.pagespeed.ic.mk5xJ221f4.png" title="Не нравится" alt="Не нравится" style="width:14px;"/></a></li>
        <li><span id="ratig-layer-27534" class="ignore-select"><span class="ratingtypeplusminus ignore-select ratingzero">0</span></span></li>
        <li><a href="#" onclick="doRate('plus', '27534'); return false;"><img src="/templates/todaynews/images/14xNxratingplus.png.pagespeed.ic.k6BrOiWfHy.png" title="Нравится" alt="Нравится" style="width:14px;"/></a></li>
      </ul>
      </div>

</div>
<!-- <div style="margin:0 10px;">переглядів: 108</div> -->
<div class="clr"></div>

<div class="clr"></div>
	<div class="social-likes">
<!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?uid=ec26930178f59479&v=6.1.5" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="05b95211bb5f4ab46cecea8a70840fd6" data-type="share" data-options="round-rect,style1,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after,upArrow-right,mobile_position_left" data-social="fb,twi,telegram,vi,wa,pinterest"></div>
<!-- /uSocial -->
    </div>
<div class="media_320_hide">
<div style="border-bottom: dashed 1px #cccccc;padding:10px 0 0 0;"></div>
<div class="clr"></div>

<div style="border-bottom: dashed 1px #cccccc;padding:10px 0 0 0;"></div>
<div class="clr"></div>

</div>
<div style="border-bottom: dashed 1px #cccccc;padding:10px 0 0 0;"></div>
<div class="clr"></div>
<div class="banner_728">
    <center>
        
    </center>
</div>


	<div class="simnews">
		<i>ЧИТАЙТЕ ТАКОЖ:</i>
			<div class="simnews-ct"><a href="https://zamkova.info/zhytomyrshyna/27136-na-zhytomyrschyni-vtrete-za-dva-misyaci-zakryly-gralnyi-zaklad.html">&raquo;&nbsp;На Житомирщині втретє за два місяці закрили один і той же гральний заклад</a></div>
<div class="simnews-ct"><a href="https://zamkova.info/zhytomyrshyna/27089-u-popilni-vykryly-nezakonnyi-gralnyi-zaklad.html">&raquo;&nbsp;У Попільні викрили нелегальний гральний заклад, де грали лише &quot;свої&quot;</a></div>
<div class="simnews-ct"><a href="https://zamkova.info/zhytomyrshyna/26726-u-zhytomyri-rozsliduietsia-sim-kryminalnyh-provadzhen-za-faktom-zainiattia-gralnym-biznesom.html">&raquo;&nbsp;У Житомирі розслідується сім кримінальних проваджень за фактом зайняття гральним бізнесом</a></div>
<div class="simnews-ct"><a href="https://zamkova.info/zhytomyrshyna/27367-nelegalnych0oborotiv-na-milyonyh-gryven.html">&raquo;&nbsp;Нелегальних доходів на мільйони гривень, на Житомирщині викрили організаторів незаконного грального бізнесу</a></div>
<div class="simnews-ct"><a href="https://zamkova.info/zhytomyrshyna/27055-u-zhytomyri-policeiski-shturmom-braly-gralnyi-zaklad.html">&raquo;&nbsp;У Житомирі поліцейські брали штурмом підпільне казино</a></div>

	</div>

<div style="border-bottom: dashed 1px #cccccc;padding:10px 0 0 0;"></div>
<div class="clr"></div>
</div>

	<a href="#addcom" class="addcombtn" onclick="$('.addform').slideToggle('slow');return false;">Залишити коментар</a>
	<br class="clr"/>
	<form method="post" name="dle-comments-form" id="dle-comments-form"><div class="addform group" style="display:none;">
	<div class="addform_ct">

<div class="addcom-not-logged">
	<div class="st"><b>Ваше Имя:</b></div>
		<input type="text" name="name" id="name" class="field-add">
	<div class="st"><b>Ваш E-Mail:</b></div>
		<input type="text" name="mail" id="mail" class="field-add">
</div>

<div class="addcom-editor">
<script>
<!--
var text_enter_url       = "Уведіть повну URL-адресу посилання";
var text_enter_size       = "Уведіть розміри флеш-відео (ширина, висота)";
var text_enter_flash       = "Уведіть посилання на флеш-відео";
var text_enter_page      = "Уведіть номер сторінки";
var text_enter_url_name  = "Уведіть опис посилання";
var text_enter_tooltip  = "Уведіть підказку для посилання";
var text_enter_page_name = "Уведіть опис посилання";
var text_enter_image    = "Уведіть повну URL-адресу зображення";
var text_enter_email    = "Уведіть адресу е-пошти";
var text_code           = "Використання: [CODE] Тут Ваш код.. [/CODE]";
var text_quote          = "Використання: [QUOTE] Тут Ваша Цитата.. [/QUOTE]";
var text_upload         = "Вивантаження файлів і зображень на сервер";
var error_no_url        = "Ви мусите ввести URL";
var error_no_title      = "Ви мусите ввести назву";
var error_no_email      = "Ви мусите ввести адресу е-пошти";
var prompt_start        = "Уведіть текст для форматування";
var img_title   		= "Уведіть, за яким краєм вирівнювати картинку (left, center, right)";
var email_title  	    = "Уведіть опис посилання";
var text_pages  	    = "Сторінка";
var image_align  	    = "left";
var bb_t_emo  	        = "Додавання смайликів";
var bb_t_col  	        = "Колір:";
var text_enter_list     = "Уведіть пункт списку. Для завершення уведення, залиште поле порожнім.";
var text_alt_image      = "Уведіть опис зображення";
var img_align  	        = "Вирівнювання";
var text_url_video      = "Уведіть посилання на відео:";
var text_url_poster     = "Уведіть посилання на постер до відео:";
var text_descr          = "Уведіть опис:";
var button_insert       = "Додати";
var button_addplaylist  = "Додати у список відтворення";
var text_last_emoji     = "Нещодавно вживані";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Немає</option><option value='left' selected>За лівим краєм</option><option value='right' >За правим краєм</option><option value='center' >У центрі</option></select>";
	
var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor ignore-select">
<div class="bb-pane">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Напівжирний"></b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Нахилений текст"></b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Підкреслений текст"></b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Закреслений текст"></b>
<span class="bb-sep"></span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Вирівнювання за лівим краєм"></b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="У центрі"></b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Вирівнювання за правим краєм"></b>
<span class="bb-sep"></span>
<b id="b_emo" class="bb-btn" onclick="show_bb_dropdown(this)" title="Додавання смайликів" tabindex="-1"></b>
<ul class="bb-pane-dropdown emoji-button">
	<li><table style="width:100%;border: 0px;padding: 0px;"><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':bowtie:'); return false;"><img alt="bowtie" class="emoji" src="/engine/data/emoticons/xbowtie.png.pagespeed.ic.iLqfZ85PMJ.png" srcset="/engine/data/emoticons/xbowtie,402x.png.pagespeed.ic.YCsUEDmo5S.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img alt="smile" class="emoji" src="/engine/data/emoticons/xsmile.png.pagespeed.ic.3X7saCcayW.png" srcset="/engine/data/emoticons/xsmile,402x.png.pagespeed.ic.rN-y4iBI10.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img alt="laughing" class="emoji" src="/engine/data/emoticons/xlaughing.png.pagespeed.ic.iW5e_aDzsm.png" srcset="/engine/data/emoticons/xlaughing,402x.png.pagespeed.ic.9UnzwcUXs4.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':blush:'); return false;"><img alt="blush" class="emoji" src="/engine/data/emoticons/xblush.png.pagespeed.ic.FwJ3XYxWoO.png" srcset="/engine/data/emoticons/xblush,402x.png.pagespeed.ic.QpuYXHeeM_.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':smiley:'); return false;"><img alt="smiley" class="emoji" src="/engine/data/emoticons/xsmiley.png.pagespeed.ic.PZlzWzkJSi.png" srcset="/engine/data/emoticons/xsmiley,402x.png.pagespeed.ic.IBYkecGmjR.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':relaxed:'); return false;"><img alt="relaxed" class="emoji" src="/engine/data/emoticons/xrelaxed.png.pagespeed.ic.zTSFZYWc4Z.png" srcset="/engine/data/emoticons/xrelaxed,402x.png.pagespeed.ic.qrVNoDWIv6.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':smirk:'); return false;"><img alt="smirk" class="emoji" src="/engine/data/emoticons/xsmirk.png.pagespeed.ic.oxpsY88whL.png" srcset="/engine/data/emoticons/xsmirk,402x.png.pagespeed.ic.ny-VZg3Occ.png 2x"/></a></td></tr><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':heart_eyes:'); return false;"><img alt="heart_eyes" class="emoji" src="/engine/data/emoticons/xheart_eyes.png.pagespeed.ic.IuZKlZrvwB.png" srcset="/engine/data/emoticons/xheart_eyes,402x.png.pagespeed.ic.EoMEOAbjv8.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':kissing_heart:'); return false;"><img alt="kissing_heart" class="emoji" src="/engine/data/emoticons/xkissing_heart.png.pagespeed.ic.VeFvfHsfcJ.png" srcset="/engine/data/emoticons/xkissing_heart,402x.png.pagespeed.ic.ZQ0OAg6AlE.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':kissing_closed_eyes:'); return false;"><img alt="kissing_closed_eyes" class="emoji" src="/engine/data/emoticons/xkissing_closed_eyes.png.pagespeed.ic.zQpSNO8OE3.png" srcset="/engine/data/emoticons/xkissing_closed_eyes,402x.png.pagespeed.ic.gz0SeK--DY.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':flushed:'); return false;"><img alt="flushed" class="emoji" src="/engine/data/emoticons/xflushed.png.pagespeed.ic.i_he-PmhcM.png" srcset="/engine/data/emoticons/xflushed,402x.png.pagespeed.ic.3jU8pbMFpG.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':relieved:'); return false;"><img alt="relieved" class="emoji" src="/engine/data/emoticons/xrelieved.png.pagespeed.ic.JX-PLkhjkc.png" srcset="/engine/data/emoticons/xrelieved,402x.png.pagespeed.ic.qImlaFUROe.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':satisfied:'); return false;"><img alt="satisfied" class="emoji" src="/engine/data/emoticons/xsatisfied.png.pagespeed.ic.iW5e_aDzsm.png" srcset="/engine/data/emoticons/xsatisfied,402x.png.pagespeed.ic.NlhvkLmGjB.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':grin:'); return false;"><img alt="grin" class="emoji" src="/engine/data/emoticons/xgrin.png.pagespeed.ic.Zlw77_1QDm.png" srcset="/engine/data/emoticons/xgrin,402x.png.pagespeed.ic.NYOr_tqrpE.png 2x"/></a></td></tr><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img alt="wink" class="emoji" src="/engine/data/emoticons/xwink.png.pagespeed.ic.HAGdDbzsuE.png" srcset="/engine/data/emoticons/xwink,402x.png.pagespeed.ic.hSkpK2OOlZ.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':stuck_out_tongue_winking_eye:'); return false;"><img alt="stuck_out_tongue_winking_eye" class="emoji" src="/engine/data/emoticons/xstuck_out_tongue_winking_eye.png.pagespeed.ic.wfvznLNz1Q.png" srcset="/engine/data/emoticons/xstuck_out_tongue_winking_eye,402x.png.pagespeed.ic.CJB-M9Am2s.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':stuck_out_tongue_closed_eyes:'); return false;"><img alt="stuck_out_tongue_closed_eyes" class="emoji" src="/engine/data/emoticons/xstuck_out_tongue_closed_eyes.png.pagespeed.ic.SYO3gLMkVR.png" srcset="/engine/data/emoticons/xstuck_out_tongue_closed_eyes,402x.png.pagespeed.ic.fM6pfkeA7d.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':grinning:'); return false;"><img alt="grinning" class="emoji" src="/engine/data/emoticons/xgrinning.png.pagespeed.ic.KOJzEB0qXl.png" srcset="/engine/data/emoticons/xgrinning,402x.png.pagespeed.ic.U67W5VjBoY.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':kissing:'); return false;"><img alt="kissing" class="emoji" src="/engine/data/emoticons/xkissing.png.pagespeed.ic.DG90FQDwF1.png" srcset="/engine/data/emoticons/xkissing,402x.png.pagespeed.ic.6CgnwQssSB.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':stuck_out_tongue:'); return false;"><img alt="stuck_out_tongue" class="emoji" src="/engine/data/emoticons/xstuck_out_tongue.png.pagespeed.ic.lVwL4lM80j.png" srcset="/engine/data/emoticons/xstuck_out_tongue,402x.png.pagespeed.ic.K1NvJXz_Wn.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':sleeping:'); return false;"><img alt="sleeping" class="emoji" src="/engine/data/emoticons/xsleeping.png.pagespeed.ic.U264-qkKKs.png" srcset="/engine/data/emoticons/xsleeping,402x.png.pagespeed.ic.GrdVUx83SM.png 2x"/></a></td></tr><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':worried:'); return false;"><img alt="worried" class="emoji" src="/engine/data/emoticons/xworried.png.pagespeed.ic.AGH21kGoWo.png" srcset="/engine/data/emoticons/xworried,402x.png.pagespeed.ic.L4OPivpEXT.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':frowning:'); return false;"><img alt="frowning" class="emoji" src="/engine/data/emoticons/xfrowning.png.pagespeed.ic._yv-k05ujV.png" srcset="/engine/data/emoticons/xfrowning,402x.png.pagespeed.ic.rygbw9od6D.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':anguished:'); return false;"><img alt="anguished" class="emoji" src="/engine/data/emoticons/xanguished.png.pagespeed.ic.snMCzzmocj.png" srcset="/engine/data/emoticons/xanguished,402x.png.pagespeed.ic.xlo2dWBJPF.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':open_mouth:'); return false;"><img alt="open_mouth" class="emoji" src="/engine/data/emoticons/xopen_mouth.png.pagespeed.ic.H-lfNyhOY9.png" srcset="/engine/data/emoticons/xopen_mouth,402x.png.pagespeed.ic.-4SVs7Sqqj.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':grimacing:'); return false;"><img alt="grimacing" class="emoji" src="/engine/data/emoticons/xgrimacing.png.pagespeed.ic.Y7bBhRYAEd.png" srcset="/engine/data/emoticons/xgrimacing,402x.png.pagespeed.ic.etfgxDgyDU.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':confused:'); return false;"><img alt="confused" class="emoji" src="/engine/data/emoticons/xconfused.png.pagespeed.ic.srwWe_UIZA.png" srcset="/engine/data/emoticons/xconfused,402x.png.pagespeed.ic.KJzW67WDzd.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':hushed:'); return false;"><img alt="hushed" class="emoji" src="/engine/data/emoticons/xhushed.png.pagespeed.ic.ocD0DpXbfK.png" srcset="/engine/data/emoticons/xhushed,402x.png.pagespeed.ic.S-IfIR2Jjw.png 2x"/></a></td></tr><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':expressionless:'); return false;"><img alt="expressionless" class="emoji" src="/engine/data/emoticons/xexpressionless.png.pagespeed.ic.Z3vfPu03tL.png" srcset="/engine/data/emoticons/xexpressionless,402x.png.pagespeed.ic.PUkjjAM_im.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':unamused:'); return false;"><img alt="unamused" class="emoji" src="/engine/data/emoticons/xunamused.png.pagespeed.ic.A9Kr50PFFF.png" srcset="/engine/data/emoticons/xunamused,402x.png.pagespeed.ic.bguB9xPz7y.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':sweat_smile:'); return false;"><img alt="sweat_smile" class="emoji" src="/engine/data/emoticons/xsweat_smile.png.pagespeed.ic.TCMT0xgOPz.png" srcset="/engine/data/emoticons/xsweat_smile,402x.png.pagespeed.ic.HtSliWpQ98.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':sweat:'); return false;"><img alt="sweat" class="emoji" src="/engine/data/emoticons/xsweat.png.pagespeed.ic.Br4RGEr2eE.png" srcset="/engine/data/emoticons/xsweat,402x.png.pagespeed.ic.exCrnpVNM0.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':disappointed_relieved:'); return false;"><img alt="disappointed_relieved" class="emoji" src="/engine/data/emoticons/xdisappointed_relieved.png.pagespeed.ic.x7pe6sgBUL.png" srcset="/engine/data/emoticons/xdisappointed_relieved,402x.png.pagespeed.ic.jpWjEJZ17K.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':weary:'); return false;"><img alt="weary" class="emoji" src="/engine/data/emoticons/xweary.png.pagespeed.ic.F2jYR8fxqa.png" srcset="/engine/data/emoticons/xweary,402x.png.pagespeed.ic.HEwfxulYDk.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':pensive:'); return false;"><img alt="pensive" class="emoji" src="/engine/data/emoticons/xpensive.png.pagespeed.ic.ewmEC6GIZs.png" srcset="/engine/data/emoticons/xpensive,402x.png.pagespeed.ic.cL7BavMAdx.png 2x"/></a></td></tr><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':disappointed:'); return false;"><img alt="disappointed" class="emoji" src="/engine/data/emoticons/xdisappointed.png.pagespeed.ic.hjXcxqzmUh.png" srcset="/engine/data/emoticons/xdisappointed,402x.png.pagespeed.ic.P_6hCkWZ-k.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':confounded:'); return false;"><img alt="confounded" class="emoji" src="/engine/data/emoticons/xconfounded.png.pagespeed.ic.bqlfvzOcUE.png" srcset="/engine/data/emoticons/xconfounded,402x.png.pagespeed.ic.1_rWUwSIc8.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':fearful:'); return false;"><img alt="fearful" class="emoji" src="/engine/data/emoticons/xfearful.png.pagespeed.ic._jiLN__O9-.png" srcset="/engine/data/emoticons/xfearful,402x.png.pagespeed.ic.EBuya0_G2X.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':cold_sweat:'); return false;"><img alt="cold_sweat" class="emoji" src="/engine/data/emoticons/xcold_sweat.png.pagespeed.ic.88wZgAdP8Z.png" srcset="/engine/data/emoticons/xcold_sweat,402x.png.pagespeed.ic.fRyClxrVVl.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':persevere:'); return false;"><img alt="persevere" class="emoji" src="/engine/data/emoticons/xpersevere.png.pagespeed.ic.RKFAP3ORKm.png" srcset="/engine/data/emoticons/xpersevere,402x.png.pagespeed.ic.Mhx2BqG8rk.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':cry:'); return false;"><img alt="cry" class="emoji" src="/engine/data/emoticons/xcry.png.pagespeed.ic.rUh7EalSXA.png" srcset="/engine/data/emoticons/xcry,402x.png.pagespeed.ic.SgaiDFNww_.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':sob:'); return false;"><img alt="sob" class="emoji" src="/engine/data/emoticons/xsob.png.pagespeed.ic.xSjt8-7UBy.png" srcset="/engine/data/emoticons/xsob,402x.png.pagespeed.ic.i8jqmQqACt.png 2x"/></a></td></tr><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':joy:'); return false;"><img alt="joy" class="emoji" src="/engine/data/emoticons/xjoy.png.pagespeed.ic.Savznyvgoz.png" srcset="/engine/data/emoticons/xjoy,402x.png.pagespeed.ic.VAm2mkFE5a.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':astonished:'); return false;"><img alt="astonished" class="emoji" src="/engine/data/emoticons/xastonished.png.pagespeed.ic.9HH_zAdbkk.png" srcset="/engine/data/emoticons/xastonished,402x.png.pagespeed.ic.s6ZdyEOxxf.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':scream:'); return false;"><img alt="scream" class="emoji" src="/engine/data/emoticons/xscream.png.pagespeed.ic.hr2OPIirvb.png" srcset="/engine/data/emoticons/xscream,402x.png.pagespeed.ic.SZ8ohYCTEA.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':tired_face:'); return false;"><img alt="tired_face" class="emoji" src="/engine/data/emoticons/xtired_face.png.pagespeed.ic.iu5ajYuOex.png" srcset="/engine/data/emoticons/xtired_face,402x.png.pagespeed.ic.Rx-z7YQ6VH.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img alt="angry" class="emoji" src="/engine/data/emoticons/xangry.png.pagespeed.ic.drbP8LRVCL.png" srcset="/engine/data/emoticons/xangry,402x.png.pagespeed.ic.-Q-Vw-UhTW.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':rage:'); return false;"><img alt="rage" class="emoji" src="/engine/data/emoticons/xrage.png.pagespeed.ic.FaY1KH9KVq.png" srcset="/engine/data/emoticons/xrage,402x.png.pagespeed.ic.0TfGBFBoW9.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':triumph:'); return false;"><img alt="triumph" class="emoji" src="/engine/data/emoticons/xtriumph.png.pagespeed.ic.aa-sOqYhG8.png" srcset="/engine/data/emoticons/xtriumph,402x.png.pagespeed.ic.RM0YkxwNvm.png 2x"/></a></td></tr><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':sleepy:'); return false;"><img alt="sleepy" class="emoji" src="/engine/data/emoticons/xsleepy.png.pagespeed.ic.aLnSBz4mzh.png" srcset="/engine/data/emoticons/xsleepy,402x.png.pagespeed.ic.RhsDCPhxMa.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':yum:'); return false;"><img alt="yum" class="emoji" src="/engine/data/emoticons/xyum.png.pagespeed.ic.iksGaCl7K7.png" srcset="/engine/data/emoticons/xyum,402x.png.pagespeed.ic.RfvTYTk_ax.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':mask:'); return false;"><img alt="mask" class="emoji" src="/engine/data/emoticons/xmask.png.pagespeed.ic.lVnigYLeuU.png" srcset="/engine/data/emoticons/xmask,402x.png.pagespeed.ic.bek_Ee47_-.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':sunglasses:'); return false;"><img alt="sunglasses" class="emoji" src="/engine/data/emoticons/xsunglasses.png.pagespeed.ic.t_QXdGzj6g.png" srcset="/engine/data/emoticons/xsunglasses,402x.png.pagespeed.ic.BjJkw5MJjO.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':dizzy_face:'); return false;"><img alt="dizzy_face" class="emoji" src="/engine/data/emoticons/xdizzy_face.png.pagespeed.ic.A1cXrEKlaB.png" srcset="/engine/data/emoticons/xdizzy_face,402x.png.pagespeed.ic.dM5q5CGdRm.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':imp:'); return false;"><img alt="imp" class="emoji" src="/engine/data/emoticons/ximp.png.pagespeed.ic.iC3JahOWMO.png" srcset="/engine/data/emoticons/ximp,402x.png.pagespeed.ic.JO9xqJpijB.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':smiling_imp:'); return false;"><img alt="smiling_imp" class="emoji" src="/engine/data/emoticons/xsmiling_imp.png.pagespeed.ic.ALLYQd0mpC.png" srcset="/engine/data/emoticons/xsmiling_imp,402x.png.pagespeed.ic.WwCePIsQlr.png 2x"/></a></td></tr><tr><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':neutral_face:'); return false;"><img alt="neutral_face" class="emoji" src="/engine/data/emoticons/xneutral_face.png.pagespeed.ic.TDtvMkc7e9.png" srcset="/engine/data/emoticons/xneutral_face,402x.png.pagespeed.ic.edfVzepG_Y.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':no_mouth:'); return false;"><img alt="no_mouth" class="emoji" src="/engine/data/emoticons/xno_mouth.png.pagespeed.ic.i_zl0ildVY.png" srcset="/engine/data/emoticons/xno_mouth,402x.png.pagespeed.ic.B1-qAqm6f8.png 2x"/></a></td><td style="padding:5px;text-align: center;"><a href="#" onclick="dle_smiley(':innocent:'); return false;"><img alt="innocent" class="emoji" src="/engine/data/emoticons/xinnocent.png.pagespeed.ic.njx0NqF7D4.png" srcset="/engine/data/emoticons/xinnocent,402x.png.pagespeed.ic.YstKna2HSc.png 2x"/></a></td></tr></table></li>
</ul>
<span class="bb-sep"></span>

<b id="b_color" class="bb-btn" onclick="show_bb_dropdown(this)" title="Вибір кольору" tabindex="-1"></b>
<ul class="bb-pane-dropdown" style="min-width: 150px !important;">
	<li>
		<div class="color-palette"><div><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#000000;" data-value="#000000"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#424242;" data-value="#424242"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#636363;" data-value="#636363"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#9C9C94;" data-value="#9C9C94"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEC6CE;" data-value="#CEC6CE"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#EFEFEF;" data-value="#EFEFEF"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7F7F7;" data-value="#F7F7F7"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFFFFF;" data-value="#FFFFFF"></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF0000;" data-value="#FF0000"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF9C00;" data-value="#FF9C00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFFF00;" data-value="#FFFF00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#00FF00;" data-value="#00FF00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#00FFFF;" data-value="#00FFFF"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#0000FF;" data-value="#0000FF"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9C00FF;" data-value="#9C00FF"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF00FF;" data-value="#FF00FF"></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7C6CE;" data-value="#F7C6CE"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFE7CE;" data-value="#FFE7CE"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFEFC6;" data-value="#FFEFC6"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6EFD6;" data-value="#D6EFD6"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEDEE7;" data-value="#CEDEE7"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEE7F7;" data-value="#CEE7F7"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6D6E7;" data-value="#D6D6E7"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E7D6DE;" data-value="#E7D6DE"></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E79C9C;" data-value="#E79C9C"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFC69C;" data-value="#FFC69C"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFE79C;" data-value="#FFE79C"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B5D6A5;" data-value="#B5D6A5"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#A5C6CE;" data-value="#A5C6CE"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9CC6EF;" data-value="#9CC6EF"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B5A5D6;" data-value="#B5A5D6"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6A5BD;" data-value="#D6A5BD"></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E76363;" data-value="#E76363"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7AD6B;" data-value="#F7AD6B"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFD663;" data-value="#FFD663"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#94BD7B;" data-value="#94BD7B"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#73A5AD;" data-value="#73A5AD"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#6BADDE;" data-value="#6BADDE"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#8C7BC6;" data-value="#8C7BC6"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#C67BA5;" data-value="#C67BA5"></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CE0000;" data-value="#CE0000"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E79439;" data-value="#E79439"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#EFC631;" data-value="#EFC631"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#6BA54A;" data-value="#6BA54A"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#4A7B8C;" data-value="#4A7B8C"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#3984C6;" data-value="#3984C6"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#634AA5;" data-value="#634AA5"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#A54A7B;" data-value="#A54A7B"></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9C0000;" data-value="#9C0000"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B56308;" data-value="#B56308"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#BD9400;" data-value="#BD9400"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#397B21;" data-value="#397B21"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#104A5A;" data-value="#104A5A"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#085294;" data-value="#085294"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#311873;" data-value="#311873"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#731842;" data-value="#731842"></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#630000;" data-value="#630000"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#7B3900;" data-value="#7B3900"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#846300;" data-value="#846300"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#295218;" data-value="#295218"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#083139;" data-value="#083139"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#003163;" data-value="#003163"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#21104A;" data-value="#21104A"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#4A1031;" data-value="#4A1031"></button></div></div>				
	</li>
</ul>
<span class="bb-sep"></span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Прихований текст"></b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Додавання цитати"></b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Перетворити вибраний текст з транслітерації у кирилицю"></b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Додавання спойлера"></b>
</div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
</div>


<label>File engine/modules/pinbot/index.php not found.</label>
<!-- <div class="st">Введите код:</div>
<label><input type="text" name="sec_code" id="sec_code" class="field-add"></label> -->


<div class="clr"></div>
		<button type="hidden" value="submit" class="addcombtn">Отправить</button>
	</div>
</div>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="27534"><input type="hidden" name="user_hash" value="5aae73f196809defbef6fc1f28f7244800cf2222"></form>

	<div class="com_border">
		
<div id="dle-ajax-comments"></div>

	</div>

<br class="clr"/>
<div style="margin:0px 20px;" align="center"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=1537291999876484";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-width="100%" data-numposts="10"></div></div>

	<!-- <div class="simnews">
		<i>Нові публікації:</i>
			<div class="simnews-ct"><a href="{link}">&raquo;&nbsp;На Житомирщині СБУ ліквідувала типографію, де виготовляли паспорти для нелегалів (ФОТО)</a></div>
<div class="simnews-ct"><a href="{link}">&raquo;&nbsp;У Wikipedia з’явилися понад 800 нових статей про Україну</a></div>
<div class="simnews-ct"><a href="{link}">&raquo;&nbsp;Україна залишається однією з найнещасніших країн Європи в рейтингу World Happiness, хоча й піднялася на 13 сходинок</a></div>
<div class="simnews-ct"><a href="{link}">&raquo;&nbsp;У Болгарії заарештовали співробітників військової розвідки за підозрою в шпигунстві на користь РФ</a></div>
<div class="simnews-ct"><a href="{link}">&raquo;&nbsp;Астрономи виявили прабатьків надмасивних чорних дір</a></div>

	</div> -->

<!--dlenavigationcomments--></div>
		</div>
	</div>

    
    

<!-- правая колонка -->

	<div class="grid-3 rcol">
		<!-- 
        
		
        
		 -->
        
		<!-- <div class="bc banner_280">

		</div> -->

        
        
		
 			<div class="bc banner_280">

			</div>

	   	<div class="bc_title3">Новини України і світу</div>
        <div class="bc">
			<div class="section">
			<ul class="tabs2">
				<li class="current">Україна</li>
				<li>У Світі</li>
			</ul>
			<div class="box visible">
            	<div class="advpartners">
                    <div class="lenta1">
	<a href="https://zamkova.info/ukraine/27554-u-wikipedia-zjavilisja-ponad-800-novih-statej-pro-ukrajinu.html">У Wikipedia з’явилися понад 800 нових статей про Україну</a>
</div>
<div class="lenta1">
	<a href="https://zamkova.info/ukraine/27553-ukrajina-zalishayetsja-odniyeju-z-najneschasnishih-krajin-yevropi-v-rejtingu-world-happiness-hocha-j-pidnjalasja-na-13-shodinok.html">Україна залишається однією з найнещасніших країн Європи в рейтингу World Happiness, хоча й піднялася на 13 сходинок</a>
</div>
<div class="lenta1">
	<a href="https://zamkova.info/podii-dnia/27549-rada-provalila-golosuvannja-za-skasuvannja-perehodu-na-litnij-chas.html">Рада провалила голосування за скасування переходу на літній час</a>
</div>
<div class="lenta1">
	<a href="https://zamkova.info/vazhlyve/27548-kum-putina-prograv-sud-u-spravi-pro-zaboronu-knigi-kipiani-sprava-vasilja-stusa.html">Кум Путіна програв суд у справі про заборону книги Кіпіані «Справа Василя Стуса»</a>
</div>
<div class="lenta1">
	<a href="https://zamkova.info/podii-dnia/27542-krym-ce-ukraina-prezydent-lytvy-vystupyv-ukrainskoy.html">«Крим – це Україна!» -  президент Литви виступив у Раді українською мовою</a>
</div>

            	</div>
			</div>
			<div class="box">
            	<div class="advpartners">
                    <div class="lenta1">
	<a href="https://zamkova.info/ukraine/27553-ukrajina-zalishayetsja-odniyeju-z-najneschasnishih-krajin-yevropi-v-rejtingu-world-happiness-hocha-j-pidnjalasja-na-13-shodinok.html">Україна залишається однією з найнещасніших країн Європи в рейтингу World Happiness, хоча й піднялася на 13 сходинок</a>
</div>
<div class="lenta1">
	<a href="https://zamkova.info/vazhlyve/27552-u-bolgariji-zaareshtovali-spivrobitnikiv-vijskovoji-rozvidki-za-pidozroju-v-shpigunstvi-na-korist-rf.html">У Болгарії заарештовали співробітників військової розвідки за підозрою в шпигунстві на користь РФ</a>
</div>
<div class="lenta1">
	<a href="https://zamkova.info/podii/27551-astronomi-vijavili-prabatkiv-nadmasivnih-chornih-dir.html">Астрономи виявили прабатьків надмасивних чорних дір</a>
</div>
<div class="lenta1">
	<a href="https://zamkova.info/podii-dnia/27536-protesty-u-myanmi-kilkist-zagyblych-perevyschyla.html">Протести у М’янмі: кількість загиблих перевищила дві сотні осіб</a>
</div>
<div class="lenta1">
	<a href="https://zamkova.info/vazhlyve/27535-pid-amerykanski-sakcii-mozhe-potrapyty-operator.html">Під американські санкції може потрапити компанія-оператор «Північного потоку-2»</a>
</div>

            	</div>
			</div>
			</div>
		</div>	

			<div class="bc banner_280">

			</div>

 			<div class="bc banner_280">

			</div>
      
	   	<div class="bc_title3">Рекомендуємо</div>
        <div class="bc">
			<div class="section">
			<ul class="tabs2">
				<li class="current">Технології</li>
				<li>Економіка</li>
			</ul>
			<div class="box visible">
            	<div class="advpartners">
                    <div class="lenta1">
	<a href="https://zamkova.info/topnews/27520-zahisni-maski-zavtrashnogo-dnja-tehnologiji-kovidnoji-epohi-foto.html">Захисні маски завтрашнього дня: технології ковідної епохи (ФОТО)</a>
</div>
<div class="lenta1">
	<a href="https://zamkova.info/tehnologii/26840-whatsapp-zapustyv-funkciiu-grupovyh-dzvinkiv.html">WhatsApp запустив функцію групових дзвінків</a>
</div>
<div class="lenta1">
	<a href="https://zamkova.info/vazhlyve/26824-pasporty-v-smartfonah-staly-dostupnymy-dlia-vsih-ukrainciv.html">Паспорти в смартфонах стали доступними для всіх українців</a>
</div>
<div class="lenta1">
	<a href="https://zamkova.info/vazhlyve/26784-microsoft-ogoloshuie-konkurs-osvitnih-startapiv-dlia-molodi.html">Microsoft оголошує конкурс освітніх стартапів для молоді</a>
</div>
<div class="lenta1">
	<a href="https://zamkova.info/podii-dnia/26456-v-odyn-klik-bez-cherg-ta-habariv-glava-derzhavy-pidpysav-ukaz-schodo-rozvytku-elektronnyh-poslug.html">В один клік без черг та хабарів: Глава держави підписав указ щодо розвитку електронних послуг</a>
</div>

            	</div>
			</div>
			<div class="box">
            	<div class="advpartners">
                    <div class="lenta1">
	<a href="https://zamkova.info/zhytomyrshyna/27499-zhitomirska-miska-rada-maye-namir-vidiliti-koshti-na-budivnictvo-industrialnogo-parku-ta-liki-proti-koronavirusu.html">Житомирська міська рада має намір виділити кошти на будівництво Індустріального парку та ліки проти коронавірусу</a>
</div>
<div class="lenta1">
	<a href="https://zamkova.info/vazhlyve/27461-u-kabmini-rozpovili-jak-ta-koli-zminjatsja-tarifi-na-elektroenergiju-dlja-ukrajinciv.html">У Кабміні розповіли як та коли зміняться тарифи на електроенергію для українців</a>
</div>
<div class="lenta1">
	<a href="https://zamkova.info/vazhlyve/26862-yak-karantyn-zminyv-sferu-zainiatosti-ta-scho-ochikuvaty-dali.html">Як карантин змінив сферу зайнятості та що очікувати далі?</a>
</div>
<div class="lenta1">
	<a href="https://zamkova.info/ekonomika/26851-pracivnyk-samostiino-obyratyme-bank-dlia-vyplaty-zarplaty-nbu.html">Працівник самостійно обиратиме банк для виплати зарплати – НБУ</a>
</div>
<div class="lenta1">
	<a href="https://zamkova.info/ekonomika/26844-nova-moneta-nominalom-10-gryven-ziavytsia-v-obigu-v-chervni-nbu-foto.html">Нова монета номіналом 10 гривень з&#039;явиться в обігу в червні, - НБУ. ФОТО</a>
</div>

            	</div>
			</div>
			</div>
		</div>

 			<div class="bc banner_280">

			</div>
        
         <div class="bc_title3">Зробіть Ваш вибір</div>
         <div class="bc">
			<script>
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();
	
	if (typeof vote_check == "undefined" &&  event == "vote") {
		return false;
	}
	
	ShowLoading('');

	$.get(dle_root + "engine/ajax/controller.php?mod=vote", { vote_id: "31", vote_action: event, vote_check: vote_check, vote_skin: dle_skin, user_hash: dle_login_hash }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div class="vote">

	<i>Чи будете ви вакцинуватися від Covid-19?</i>
	<div class="vote-list"><div id="dle-vote"><div class="vote"><input id="vote_check0" name="vote_check" type="radio" value="0"/><label for="vote_check0"> Так, обов&#039;язково.</label></div><div class="vote"><input id="vote_check1" name="vote_check" type="radio" value="1"/><label for="vote_check1"> Так, якщо вакцина буде безкоштовна.</label></div><div class="vote"><input id="vote_check2" name="vote_check" type="radio" value="2"/><label for="vote_check2"> В залежності від виробника.</label></div><div class="vote"><input id="vote_check3" name="vote_check" type="radio" value="3"/><label for="vote_check3"> Ні, не довіряю сучасним вакцинам.</label></div><div class="vote"><input id="vote_check4" name="vote_check" type="radio" value="4"/><label for="vote_check4"> Почекаю, поки інші зроблять щеплення.</label></div></div></div>
<div class="vbtn">
<form method="post" name="vote" action=''>
	<input type="hidden" name="vote_action" value="vote"/>
	<input type="hidden" name="vote_id" id="vote_id" value="1"/>
	<input type="submit" onclick="doVote('vote'); return false;" class="fbutton" value="Голосовать"/>
</form>
</div>
<div class="vbtn">
<form method="post" name="vote_result" action=''>
	<input type="hidden" name="vote_action" value="results"/>
	<input type="hidden" name="vote_id" value="1"/>
	<input type="submit" onclick="doVote('results'); return false;" class="fbutton" value="Результаты"/>
</form>
</div>


</div></div>
         </div>
        
<div class="bc">
	<div class="section">
			<ul class="tabs2">
				<li class="current">Погода</li>
				<li>Пошук роботи</li>
				<li>Партнери</li>
			</ul>
		<div class="box visible">
            <div class="advpartners">
				<center>
				<div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank"><div class="siCity"><div class="siCityName"><span>Киев</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-житомир" title="Погода в Житомире" target="_blank"><div class="siCity"><div class="siCityName"><span>Житомир</span></div><div id="siCont1" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT1"></div><div id="weatherIco1"></div></div><div class="siInf"><p>влажность: <span id="vl1"></span></p><p>давление: <span id="dav1"></span></p><p>ветер: <span id="wind1"></span></p></div></div></div></a><div class="siLinks">Погода на 10 дней от <a href="https://sinoptik.ua/10-дней" title="Погода на 10 дней" target="_blank" onmousedown="siClickCount();"> sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783,303008030&amp;lang=ru"></script>
                </center>                
            </div>
		</div>
		<div class="box">
            <div class="advpartners">
<div id="jobukrnet">Загрузка...</div>
<div id="jobukrnetnews" style="width:100%;">Загрузка...</div>
   			</div>
		</div>
		<div class="box">
            <div class="advpartners">
<p><a href="https://www.ukr.net/ua/">UKR.NET</a> -новини зі всієї України!<br/>
Квитки онлайн та <a href="https://kinoafisha.ua/">фільми</a> в кінотеатрах.<br/>
Пошук автомобілів по найкращій ціні <a href="https://avtosale.ua/">на AVTOsale.ua</a>.<br/>
Повна телепрограма на тиждень <a href="https://tvgid.ua/">від TVgid.ua</a>.</p>
			</div>
		</div>
	</div>
</div>
        
 			<div class="bc banner_280">

			</div>

        	<div class="bc_title3">Опитування</div>
          	<div class="bc">
          		  <div class="lenta">
	<div class="lenta-date">16:16</div>
		<a href="https://zamkova.info/regiony/22877-ocinka-miskogo-golovy-lvova-padaie.html">Оцінка міського голови Львова падає<!-- &nbsp;&nbsp;[xfgiven_camera][/xfgiven_camera] --></a>
</div><div class="lenta">
	<div class="lenta-date">01:16</div>
		<a href="https://zamkova.info/tehnologii/18157-facebook-obignav-google-u-novynnomu-trafiku.html">Facebook обігнав Google у новинному трафіку<!-- &nbsp;&nbsp;[xfgiven_camera][/xfgiven_camera] --></a>
</div><div class="lenta">
	<div class="lenta-date">01:09</div>
		<a href="https://zamkova.info/tehnologii/18156-u-sviti-startuvaly-oficiini-prodazhi-novogo-iphone-6s.html">У світі стартували офіційні продажі нового iPhone 6S<!-- &nbsp;&nbsp;[xfgiven_camera][/xfgiven_camera] --></a>
</div>
			</div>
        
        	<div class="bc_title3">Блоги</div>
          	<div class="bc">
          		  
			</div>
  		
        
        <!--  -->
        
 		             
		<div class="bc banner_280">

			</div>
		
 
<!-- 
<div class="row">
<center>

</center>
</div>
 -->
<!--  -->
        
    <div class="bc_title3">Ми в соцмережах</div>
	<div class="bc">
			<center>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v10.0" nonce="oQikd1uz"></script>                
<div class="fb-page" data-href="https://www.facebook.com/zamkovagora" data-tabs="timeline" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/zamkovagora" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/zamkovagora">Замкова гора</a></blockquote></div>
        	</center>
     </div>


			<div class="bc banner_280">

			</div>
        

<!-- <div class="media_720_hide">
  	<div class="bc review">
        <img src="/templates/todaynews/images/banner2_280x270.png" alt="" title="" />
		<a href="https://zamkova.info/tehnologii/26840-whatsapp-zapustyv-funkciiu-grupovyh-dzvinkiv.html"><img src="/uploads/posts/2020-04/thumbs/1588163257_57661cf4ea57e6bc.jpg" class="scale" alt="" /></a>
  	</div>
</div> -->

</div>

<!-- конец правой колонки -->



<!--  -->

</div>

<div id="footer">
<div class="container-12">
	<div class="grid-12">
		<a href="/" class="logo"><img src="/templates/todaynews/images/spacer.gif" alt=""/></a>

	<div class="message">
<p>При копіюванні матеріалів для інтернет-видання - обов'язкова пряма, відкрита для пошукової системи, гіперсилка.</p>
<p>Гіперсилка повинна бути розміщена в незалежності від повного або часткового використання матеріалів. Гіперсилка (для інтернет-видання) - повинна бути розміщена в підзаголовку або в першому абзаці матеріалу.</p>
<p>© 2009-2021, Zamkova.info. Всі права защищені.</p>
	</div>
    <div style="display:none;"><a href="https://alphaweb.best">AlphaWeb.best - Создание и реклама сайтов!</a></div>
<div class="clr"></div>
		<div class="row">
			<div id="counters">
   				<div class="count">
                    <div style="display:none;"><noindex><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t21.15;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--></noindex></div>
                </div>
			</div>
        </div>

    	</div>

	</div>
</div>

</div>

<script language="javascript" src="https://informers.ukr.net/job/js.php?c=8&amp;m=2&amp;h" charset="windows-1251" type="text/javascript"></script>
<script language="javascript" src="https://informers.ukr.net/job/js.php?c=3&t=news&m=1&img=left&h" charset="windows-1251"></script>

    <script defer src="/templates/todaynews/js/jquery.flexslider.js" type="text/javascript"></script>
	<script src="/templates/todaynews/js/mobilyslider.js+prefixfree.min.js+libs.js+newsticker.jquery.min.js+social-likes.min.js.pagespeed.jc.ZbF5htV6nT.js"></script><script>eval(mod_pagespeed_8zN35s7WQ9);</script>
	<script>eval(mod_pagespeed_oo5x1k69ff);</script>
	<script>eval(mod_pagespeed_ryfqKZl8yr);</script>
	<script>eval(mod_pagespeed__RdidDvs8x);</script>
	<script>eval(mod_pagespeed_OLltLZ9o_3);</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
